|
Vulnerability to exploitation (observable entity)
Vulnerability to exploitation
Id225810002
StatusPrimitive